Note:

You are viewing a development version of the library. Goto the latest version.

let pack =
  create "pack"
    (since_version "0.3")
    (fun () ->
       s_ "Allow to create packed library.")